<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="pt-BR" xmlns:og="http://ogp.me/ns#">
<head>
<title>Meio Ambiente realiza educação ambiental em escolas municipais  &#8211;  Correio Rural de Viamão</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="robots" content="index,follow" />

	<link rel="canonical" href="http://correiorural.com.br/comunidade/educacao/meio-ambiente-realiza-educacao-ambiental-em-escolas-municipais/" />

	<link rel="stylesheet" type="text/css" href="http://correiorural.com.br/sitio12/wp-content/themes/goodnews/style.css" />

<link href='http://fonts.googleapis.com/css?family=Play:400,700' rel='stylesheet' type='text/css'> 
<!-- Custom favicon -->
<link rel="shortcut icon" href="http://correiorural.com.br/sitio12/wp-content/uploads/2012/03/marcacrmenor.ico" />

<!-- feeds, pingback -->
  <link rel="alternate" type="application/rss+xml" title="Correio Rural de Viamão RSS Feed" href="http://correiorural.com.br/feed/" />
  <link rel="pingback" href="http://correiorural.com.br/sitio12/xmlrpc.php" />

<!-- jquery hora -->
<link href='http://www.correiorural.com.br/css/hora.css' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="http://code.jquery.com/jquery-1.6.4.min.js"></script>

<link rel="alternate" type="application/rss+xml" title="Correio Rural de Viamão &raquo; Meio Ambiente realiza educação ambiental em escolas municipais  Feed de comentários" href="http://correiorural.com.br/comunidade/educacao/meio-ambiente-realiza-educacao-ambiental-em-escolas-municipais/feed/" />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://correiorural.com.br/sitio12/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://correiorural.com.br/sitio12/wp-includes/js/jquery/jquery.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://correiorural.com.br/sitio12/wp-includes/js/json2.min.js?ver=2011-02-23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var live_blogging = {"ajaxurl":"http:\/\/correiorural.com.br\/sitio12\/wp-admin\/admin-ajax.php","update_effect":"top"};
/* ]]> */
</script>
<script type='text/javascript' src='http://correiorural.com.br/sitio12/wp-content/plugins/live-blogging/live-blogging.min.js?ver=3.5'></script>
<script type='text/javascript' src='http://correiorural.com.br/sitio12/wp-content/themes/goodnews/js/jquery.cycle.all.min.js?ver=3.5'></script>
<script type='text/javascript' src='http://correiorural.com.br/sitio12/wp-content/themes/goodnews/js/jquery.tools.min.js?ver=3.5'></script>
<script type='text/javascript' src='http://correiorural.com.br/sitio12/wp-content/themes/goodnews/js/jquery.color.js?ver=3.5'></script>
<script type='text/javascript' src='http://correiorural.com.br/sitio12/wp-content/themes/goodnews/js/jquery.jplayer.min.js?ver=3.5'></script>
<script type='text/javascript' src='http://correiorural.com.br/sitio12/wp-content/themes/goodnews/js/effects.js?ver=3.5'></script>
<script type='text/javascript' src='http://correiorural.com.br/sitio12/wp-content/themes/goodnews/js/jquery.tweet.js?ver=3.5'></script>
<script type='text/javascript' src='http://correiorural.com.br/sitio12/wp-content/themes/goodnews/js/jquery.prettyPhoto.js?ver=3.5'></script>
<script type='text/javascript' src='http://correiorural.com.br/sitio12/wp-content/themes/goodnews/js/jquery.tipsy.js?ver=3.5'></script>
<script type='text/javascript' src='http://correiorural.com.br/sitio12/wp-content/themes/goodnews/js/jquery.li-scroller.1.0.js?ver=3.5'></script>
<script type='text/javascript' src='http://correiorural.com.br/sitio12/wp-includes/js/comment-reply.min.js?ver=3.5'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://correiorural.com.br/sitio12/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://correiorural.com.br/sitio12/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='EMEF Luciana de Abreu vence a Final do Futebol de Campo Juvenil Feminino' href='http://correiorural.com.br/capa-feature/emef-luciana-de-abreu-vence-a-final-do-futebol-de-campo-juvenil-feminino/' />
<meta name="generator" content="WordPress 3.5" />
<link rel='canonical' href='http://correiorural.com.br/comunidade/educacao/meio-ambiente-realiza-educacao-ambiental-em-escolas-municipais/' />
<link rel='shortlink' href='http://correiorural.com.br/?p=35507' />
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.7) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="354262707932084"/>
<meta property="og:url" content="http://correiorural.com.br/comunidade/educacao/meio-ambiente-realiza-educacao-ambiental-em-escolas-municipais/"/>
<meta property="og:title" content="Meio Ambiente realiza educação ambiental em escolas municipais"/>
<meta property="og:site_name" content="Correio Rural de Viamão"/>
<meta property="og:description" content=""/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://correiorural.com.br/sitio12/wp-content/uploads/2017/10/MEIO-300x200.jpg"/>
<meta property="og:image" content="http://correiorural.com.br/sitio12/wp-content/uploads/2012/03/logo2017.png"/>
<meta property="og:locale" content="pt_br"/>
<!-- // end wpfbogp -->

    <!--[if lt IE 9]>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<style type="text/css">
body {
background-repeat:repeat;
background-attachment: scroll;
 
font-size:12px;
font-weight: normal;
}
a:link, a:visited, a:active, a:focus, .cat_article_content .article_read_more:hover, a.nb_recent_more:hover, .tweet_list li a, .news_box ul.more_news li span {
color:#002d46;
}
a:hover, .cat_article_content .article_read_more, a.nb_recent_more, .tweet_list li a:hover, .news_box .recent_news_content span a:hover, .article_meta a:hover {
color:#f6a800;
}

.single_article_content h1 {
font-size:36px;
font-weight: normal;
}

.single_article_content h2 {
font-size:30px;
font-weight: normal;
}

.single_article_content h3 {
font-size:24px;
font-weight: normal;
}

.single_article_content h4 {
font-size:18px;
font-weight: normal;
}

.single_article_content h5 {
font-size:14px;
font-weight: normal;
}

.single_article_content h6 {
font-size:12px;
font-weight: normal;
}
/*#header .logo {
    margin-top:px;
}
*/
/*******************************************************************
 *      Colors Start Here 
 *****************************************************************/
/*    Topbar & bottombar     */
.top_bar, .top_bar ul.top_nav li ul, .bottom_bar {
background-repeat:no-repeat;
background-attachment: scroll;
 
}
/*  Header  */
#header {
background-repeat:repeat;
background-attachment: scroll;
 
}
/*      Navigation      */
#navigation .nav_wrap {
background-repeat:repeat;
background-attachment: scroll;
 
}
#navigation ul.nav li:hover > a, #navigation ul.nav > li.current-menu-item > a, #navigation ul.nav > li.current-menu-ancestor > a, #navigation ul.nav li.home:hover > a, #navigation ul.nav > li.home.current-menu-item > a, #navigation ul.nav > li.home.current-menu-ancestor > a {
color:#002d46;
}
#navigation ul.nav li ul li a:hover {
color:#002d46;
background-repeat:repeat;
background-attachment: scroll;
 
}
/*     Feature      */
/*     Widgets  */
.sidebar .widget, .lates_video_news, .news_box, .cat_article, .ticker_widget {
}
.sidebar .widget .widget_title, .lates_video_news .widget_title {
}
/*  NewsBox */



</style>
</head>
<body>
            <div class="fixed">
<div id="top" class="top_bar">
    <div class="inner">
     			     <ul id="menu-topnav" class="top_nav"><li id="menu-item-6742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6742"><a href="http://correiorural.com.br/a-historia/">A renovação de uma tradição</a></li>
<li id="menu-item-6760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6760"><a href="http://correiorural.com.br/o-correio-rural/">O Correio Rural</a></li>
<li id="menu-item-7004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7004"><a href="http://correiorural.com.br/publicidade/">Publicidade</a></li>
<li id="menu-item-6741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6741"><a href="http://correiorural.com.br/fale-conosco/">Fale Conosco</a></li>
</ul>			         
   <!-- <div class="search_box">
        <form method="get" action="http://correiorural.com.br">
<input type="submit" class="sb" value="Pesquisa" />
<input type="text" class="sf" value="Pesquise aqui ..." name="s" onfocus="if(this.value == 'Pesquise aqui ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pesquise aqui ...';}" />
</form>    </div> --> <!--Search Box-->
    </div> <!--End Inner-->
</div> <!--End Topbar-->

<header id="header">
    
    <div class="top_line"></div>
	
	<div class="inner">
		
		<div class="logo">
			<a href="http://correiorural.com.br">
								<img src="http://correiorural.com.br/sitio12/wp-content/uploads/2012/03/logo2017.png" alt="Correio Rural de Viamão" />
							</a>
		</div> <!--End Logo-->
		
		<div id="infoheader">
			<div class="cidade">
				<p>Viamão,
				<script type="text/javascript">
					var m_names = new Array("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho", "Julho", "Agosto", "Setembro", "Outubro", "Novembro", "Dezembro");
					var d = new Date();
					var curr_date = d.getDate();
					var curr_month = d.getMonth();
					var curr_year = d.getFullYear();
					document.write(curr_date + " de " + m_names[curr_month]+ " de " + curr_year + ".");
				</script>
				</p>
			</div>
			
			<script type="text/javascript">
				$(document).ready(function() {
				// Create two variable with the names of the months and days in an array
				var monthNames = [ "January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December" ]; 
				var dayNames= ["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"]
				
				// Create a newDate() object
				var newDate = new Date();
				// Extract the current date from Date object
				newDate.setDate(newDate.getDate());
				// Output the day, date, month and year   
				$('#Date').html(dayNames[newDate.getDay()] + " " + newDate.getDate() + ' ' + monthNames[newDate.getMonth()] + ' ' + newDate.getFullYear());
				
				setInterval( function() {
					// Create a newDate() object and extract the seconds of the current time on the visitor's
					var seconds = new Date().getSeconds();
					// Add a leading zero to seconds value
					$("#sec").html(( seconds < 10 ? "0" : "" ) + seconds);
					},1000);
					
				setInterval( function() {
					// Create a newDate() object and extract the minutes of the current time on the visitor's
					var minutes = new Date().getMinutes();
					// Add a leading zero to the minutes value
					$("#min").html(( minutes < 10 ? "0" : "" ) + minutes);
				    },1000);
					
				setInterval( function() {
					// Create a newDate() object and extract the hours of the current time on the visitor's
					var hours = new Date().getHours();
					// Add a leading zero to the hours value
					$("#hours").html(( hours < 10 ? "0" : "" ) + hours);
				    }, 1000);	
				});
			</script>
			
			<div class="hora">
				<div class="clock">
					<p id="hours"></p><p id="point">:</p><p id="min"></p>
				</div>
			</div>
						
			<div class="tempo">
			<iframe allowtransparency="true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" src="http://www.cptec.inpe.br/widget/widget.php?p=5644&w=n&c=f3f3f3&f=423f42" height="46px" width="312px"></iframe><noscript>Previs&atilde;o de <a href="http://www.cptec.inpe.br/cidades/tempo/5644">Viamão/RS</a> oferecido por <a href="http://www.cptec.inpe.br">CPTEC/INPE</a></noscript>
			</div>
			
		</div>
		
		<div class="top_ad">
			<!-- <a href="#"><img src="http://correiorural.com.br/sitio12/wp-content/themes/goodnews/images/top_ad.png" alt=""></a>-->
			<div class="wp_bannerize Fullbanner">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(21)"  href="http://www.viamao.rs.gov.br" rel="nofollow" target="_blank">
<img src="http://correiorural.com.br/sitio12/wp-content/uploads/2017/10/PV-0054-17A_recred-post_468x60px.jpg" alt="Viamão educação" width="468" height="60"/>
</a>
</div></div>		</div>
			
		
	</div> <!--Inner-->
</header> <!--End Header-->

<nav id="navigation">
    <div class="nav_wrap">
    <div class="inner">
     			     <ul id="menu-editorias" class="nav"><li id="menu-item-6704" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6704"><a href="http://correiorural.com.br">Home</a></li>
<li id="menu-item-34625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34625"><a href="http://correiorural.com.br/category/esportes/">Esportes</a></li>
<li id="menu-item-6731" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6731"><a href="http://correiorural.com.br/category/comunidade/educacao/">Educação</a></li>
<li id="menu-item-6732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6732"><a href="http://correiorural.com.br/category/comunidade/saude/">Saúde</a></li>
<li id="menu-item-6733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6733"><a href="http://correiorural.com.br/category/cultura/">Cultura</a></li>
<li id="menu-item-6734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6734"><a href="http://correiorural.com.br/category/esportes/">Esportes</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="http://correiorural.com.br/category/policia/">Polícia</a></li>
<li id="menu-item-6736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="http://correiorural.com.br/category/politica/">Política</a></li>
<li id="menu-item-6766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6766"><a href="http://correiorural.com.br/category/blogs/">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-6768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6768"><a href="http://correiorural.com.br/category/blogs/detalhes-2/">Detalhes</a></li>
	<li id="menu-item-6767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6767"><a href="http://correiorural.com.br/category/blogs/blog-dos-esportes/">Blog dos Esportes</a></li>
	<li id="menu-item-6914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6914"><a href="http://correiorural.com.br/category/blogs/blog-pense-comigo/">Pense Comigo</a></li>
	<li id="menu-item-8597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8597"><a href="http://correiorural.com.br/category/blogs/blog-do-leitor/">Blog do Leitor</a></li>
	<li id="menu-item-10237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10237"><a href="http://correiorural.com.br/category/blogs/cr-mercado/">CR Mercado</a></li>
</ul>
</li>
</ul>			         </div> <!--Inner-->
    </div> <!--End Nav Wrap-->
</nav> <!--End Navigation-->
    <div class="inner">
    <div class="box_outer">
    <div class="ticker_widget">
	<div class="news_ticker">
	    <div class="right_arrow"></div>
	<ul id="ticker01">
                                             	<li><span>&raquo;</span><a href="http://correiorural.com.br/capa-feature/gostosuras-ou-travessuras-senac-viamao-realiza-festa-de-halloween/">Gostosuras ou Travessuras? Senac Viamão realiza festa de Halloween</a></li>
        	<li><span>&raquo;</span><a href="http://correiorural.com.br/capa-feature/os-atuais-valores-no-brasil/">Os atuais valores no Brasil</a></li>
        	<li><span>&raquo;</span><a href="http://correiorural.com.br/capa-feature/sobre-como-e-amar/">Sobre como é amar</a></li>
        	<li><span>&raquo;</span><a href="http://correiorural.com.br/capa-feature/safadeza-geral/">Safadeza geral</a></li>
        	<li><span>&raquo;</span><a href="http://correiorural.com.br/capa-feature/vem-ai-o-evento-mais-esperado/">VEM AÍ O EVENTO MAIS ESPERADO!!!</a></li>
        	<li><span>&raquo;</span><a href="http://correiorural.com.br/capa-feature/observando-melhor/">Observando melhor</a></li>
        	<li><span>&raquo;</span><a href="http://correiorural.com.br/capa-feature/as-criancas-e-os-pais/">As crianças e os pais</a></li>
        	<li><span>&raquo;</span><a href="http://correiorural.com.br/comunidade/cdl-viamao-realiza-jantar-do-comercio/">CDL Viamão realiza Jantar do Comércio</a></li>
        	<li><span>&raquo;</span><a href="http://correiorural.com.br/capa-feature/inter-e-o-futebol-insuficiente-para-2018/">Inter e o futebol insuficiente para 2018</a></li>
        	<li><span>&raquo;</span><a href="http://correiorural.com.br/comunidade/educacao/senac-viamao-promove-curso-de-informatica-fundamental-compacto/">Senac Viamão promove curso de Informática Fundamental Compacto</a></li>
        	        
	</ul>
	</div><!--News Ticker-->
    </div> <!--End Widget-->
    </div> <!--box outer-->

    </div>
</div> <!--End Inner-->
<div class="inner">
    <div class="container">
    <div class="main">
	<div id="crumbs">Você está aqui: <a href="http://correiorural.com.br">Home</a> <span class='delimiter'>&raquo;</span> <a href="http://correiorural.com.br/category/capa-feature/" title="Ver todos os posts em Capa">Capa</a> <span class='delimiter'>&raquo;</span> <span class="current">Meio Ambiente realiza educação ambiental em escolas municipais</span></div>	<div class="box_outer">
    <article class="cat_article">
    <h1 class="cat_article_title">Meio Ambiente realiza educação ambiental em escolas municipais</h1>
 	    <div class="article_meta">
 	       <span class="meta_author">Texto: <a href="http://correiorural.com.br/author/correiorural/" title="Posts de Correio Rural" rel="author">Correio Rural</a></span>
		       <span class="meta_date">Data:  <strong>18 de outubro, 2017</strong></span>
       
	       <span class="meta_cat">Editoria:  <strong><a href="http://correiorural.com.br/category/capa-feature/" title="Ver todos os posts em Capa" rel="category tag">Capa</a>, <a href="http://correiorural.com.br/category/comunidade/educacao/" title="Ver todos os posts em Educação" rel="category tag">Educação</a></strong></span>
		    </div> <!--article meta-->
	    <div id="article_content" class="single_article_content">
       				        <p>A Secretaria Municipal de Meio Ambiente (Smma) está realizando um trabalho de educação ambiental junto às escolas próximas aos bairros Sepé  Tiaraju e São Lucas. A ação vem ao encontro de um TAC do Ministério Público ao qual o município deve promover ações de educação ambiental na região para que as famílias não joguem lixo e nem o esgotamento sanitário no arroio Dornelinhos.</p>
<p>Na última terça-feira, dia 17, a bióloga Bruna Schröeder e o geólogo César Araújo realizaram um trabalho educativo com os estudantes da EMEF Doutor Glênio Perez. Aos estudantes da educação infantil ao 2º ano foi ensinada a importância do descarte correto do lixo e, aos demais, do 3º aos 5º anos, foram abordadas a importância do esgotamento sanitário e a conscientização do uso de água.</p>
<p>A diretora da EMEF Doutor Glênio Peres, Maria Cleonir da Silveira, considerou de suma importância a ação de educação ambiental, que foi ministrada conforme a idade e o conhecimento das crianças. “Ficamos muito felizes em poder conscientizar nossos alunos para que eles cuidem e preservem o bairro em que moram, sendo também agentes fiscalizadores e promotores do meio ambiente.”</p>
<div></div>
    </div> <!--Single Article content-->
        <div class="single_share">
		                    <div class="single_sh_twitter sh_item">
                <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://correiorural.com.br/comunidade/educacao/meio-ambiente-realiza-educacao-ambiental-em-escolas-municipais/" data-count="vertical">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
            </div> <!--Twitter Button-->

		
            <div class="single_sh_facebook sh_item">
                <iframe src="//www.facebook.com/plugins/like.php?href=http://correiorural.com.br/comunidade/educacao/meio-ambiente-realiza-educacao-ambiental-em-escolas-municipais/&amp;send=false&amp;layout=box_count&amp;width=44&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=62" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:44px; height:62px;" allowTransparency="true"></iframe>
            </div> <!--facebook Button-->





    </div> <!--single Share-->		
    <div class="dots"></div>
     	    <div class="articles_nav">
        <span class="prev_article"><a href="http://correiorural.com.br/capa-feature/emef-luciana-de-abreu-vence-a-final-do-futebol-de-campo-juvenil-feminino/" rel="prev"><span>&#8249;</span> Anterior</a></span>
        <span class="next_article"> </span>
    </div> <!--Articles Nav-->
         	        <h4 class="related_box_title">Notícias relacionadas</h4>
    <div class="related_box">
	 <ul>     	                       <li class="related_item">
	<div class="related_image">
	        	    <a href="http://correiorural.com.br/capa-feature/emef-luciana-de-abreu-vence-a-final-do-futebol-de-campo-juvenil-feminino/">
                <img src="http://correiorural.com.br/sitio12/wp-content/themes/goodnews/framework/scripts/timthumb.php?src=http://correiorural.com.br/sitio12/wp-content/uploads/2017/10/Futebol-de-Campo-Juvenil-Feminino-2.jpg&amp;h=91&amp;w=126&amp;zc=1" alt="EMEF Luciana de Abreu vence a Final do Futebol de Campo Juvenil Feminino" title="EMEF Luciana de Abreu vence a Final do Futebol de Campo Juvenil Feminino" />
	    </a>
			</div> <!--Related Image-->
	
             <h3><a href="http://correiorural.com.br/capa-feature/emef-luciana-de-abreu-vence-a-final-do-futebol-de-campo-juvenil-feminino/">EMEF Luciana de Abreu vence a Final do Futebol de Campo Juvenil Feminino</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
	<div class="related_image">
	        	    <a href="http://correiorural.com.br/capa-feature/decisao-do-handebol-infantil-masculino-masculino-dos-20o-jimv/">
                <img src="http://correiorural.com.br/sitio12/wp-content/themes/goodnews/framework/scripts/timthumb.php?src=http://correiorural.com.br/sitio12/wp-content/uploads/2017/10/Handebol-INF-Mas-1.jpg&amp;h=91&amp;w=126&amp;zc=1" alt="Decisão do Handebol Infantil Masculino Masculino dos 20º JIMV" title="Decisão do Handebol Infantil Masculino Masculino dos 20º JIMV" />
	    </a>
			</div> <!--Related Image-->
	
             <h3><a href="http://correiorural.com.br/capa-feature/decisao-do-handebol-infantil-masculino-masculino-dos-20o-jimv/">Decisão do Handebol Infantil Masculino Masculino dos 20º JIMV</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
	<div class="related_image">
	        	    <a href="http://correiorural.com.br/comunidade/coman-em-seu-bairro-leva-29-animais-da-emef-farroupilha-para-castracao/">
                <img src="http://correiorural.com.br/sitio12/wp-content/themes/goodnews/framework/scripts/timthumb.php?src=http://correiorural.com.br/sitio12/wp-content/uploads/2017/10/animal.jpg&amp;h=91&amp;w=126&amp;zc=1" alt="&#8220;Coman em seu Bairro&#8221; leva 29 animais da EMEF Farroupilha para castração" title="&#8220;Coman em seu Bairro&#8221; leva 29 animais da EMEF Farroupilha para castração" />
	    </a>
			</div> <!--Related Image-->
	
             <h3><a href="http://correiorural.com.br/comunidade/coman-em-seu-bairro-leva-29-animais-da-emef-farroupilha-para-castracao/">&#8220;Coman em seu Bairro&#8221; leva 29 animais da EMEF Farroupilha para castração</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
	<div class="related_image">
	        	    <a href="http://correiorural.com.br/comunidade/saude/caminhada-de-prevencao-ao-cancer-de-mama-e-no-sabado-dia-21/">
                <img src="http://correiorural.com.br/sitio12/wp-content/themes/goodnews/framework/scripts/timthumb.php?src=http://correiorural.com.br/sitio12/wp-content/uploads/2017/10/caminhada-viamama-2.jpg&amp;h=91&amp;w=126&amp;zc=1" alt="Caminhada de prevenção ao câncer de mama é no sábado, dia 21" title="Caminhada de prevenção ao câncer de mama é no sábado, dia 21" />
	    </a>
			</div> <!--Related Image-->
	
             <h3><a href="http://correiorural.com.br/comunidade/saude/caminhada-de-prevencao-ao-cancer-de-mama-e-no-sabado-dia-21/">Caminhada de prevenção ao câncer de mama é no sábado, dia 21</a></h3>

    </li>
     <!--End Related Style-->
                                                                  	</ul>
    </div> <!--Related Box-->
 <!--Related Enable-->
    
<!-- You can start editing here. -->
<div id="comments">

	

</div>
	<div id="respond">

		<h4 id="respond-title">
			Deixe um comentário        </h4>
	
			<div class="add_comment">
		<form action="http://correiorural.com.br/sitio12/wp-comments-post.php" method="post" id="commentform">
        
        	<div class="cancel-comment-reply">
				<a rel="nofollow" id="cancel-comment-reply-link" href="/comunidade/educacao/meio-ambiente-realiza-educacao-ambiental-em-escolas-municipais/#respond" style="display:none;">Clique aqui para cancelar a resposta.</a>            </div>
	
			
			<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" /><label for="url">Nome*</label></p>

			<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" /><label for="url">Email*</label></p>

			<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /><label for="url">Website</label></p>
		
					
			<p><textarea name="comment" id="comment" cols="58" rows="10" tabindex="4"></textarea></p>
			
			<!--<p class="allowed-tags"><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
			<img src="http://correiorural.com.br/sitio12/wp-content/themes/goodnews/images/dark/button_bg_hover.gif" class="hidden" alt="preload" />
            <img src="http://correiorural.com.br/sitio12/wp-content/themes/goodnews/images/light/button_bg_hover.gif" class="hidden" alt="preload" />
			<p><button class="send_comment" type="submit">Enviar Comentário</button>
			<input type='hidden' name='comment_post_ID' value='35507' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="81e0af2ce1" /></p>	
		</form>
	</div>
		</div>

        </article> <!--End Single Article-->
	</div><!--Box outer-->
        </div> <!--End Main-->
        <aside class="sidebar">
	 	                 <div class="box_outer"><div class="widget"><h3 class="widget_title">Edição da Semana</h3><div class="wid_border"></div>			<div class="textwidget"><div>
<a href="http://bit.ly/2yuvDev"_blank"><img src="http://correiorural.com.br/sitio12/wp-content/uploads/2017/10/CORREIO-RURAL-20-DE-OUTUBRO-site.jpg" alt="Correio Rural" title="Correio Rural"></img></a>
</div></div>
		</div></div><div class="box_outer"><div class="widget"><h3 class="widget_title">Blogs</h3><div class="wid_border"></div>			<div class="textwidget"><div>
<a href="http://correiorural.com.br/category/blogs/detalhes-2/"><img src="http://www.correiorural.com.br/img/blog_milton.png"></img></a>
</div>
<div>
<a href="http://correiorural.com.br/category/blogs/blog-dos-esportes/"><img src="http://www.correiorural.com.br/img/blog_saul.png"></img></a>
</div>
<div>
<a href="http://correiorural.com.br/category/blogs/blog-pense-comigo/"><img src="http://www.correiorural.com.br/img/blog_eduardo.png"></img></a>
</div>
<div>
<a href="http://correiorural.com.br/category/blogs/blog-do-leitor/"><img src="http://www.correiorural.com.br/img/blog_leitor.png"></img></a>
</div>
<div>
<a href="http://correiorural.com.br/category/blogs/cr-mercado/"><img src="http://www.correiorural.com.br/img/blog_crmercado.png"></img></a>
</div>
</div>
		</div></div><div class="box_outer"><div class="widget"><div class="wp_bannerize Square">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(2)"  href="http://www.viamao.rs.gov.br" rel="nofollow" target="_blank">
<img src="http://correiorural.com.br/sitio12/wp-content/uploads/2017/10/PV-0054-17A_recred-post_280x250px.jpg" alt="Prefeitura Educação" width="280" height="250"/>
</a>
</div></div>
</div></div><div class="box_outer"><div class="widget"><h3 class="widget_title">Comentários recentes</h3><div class="wid_border"></div><ul id="recentcomments"><li class="recentcomments">Adriano Ribeiro de Souza em <a href="http://correiorural.com.br/capa-feature/nao-me-entrego/#comment-9060">‘Não me entrego’</a></li><li class="recentcomments">vanderlei da rosa em <a href="http://correiorural.com.br/comunidade/passagem-municipal-com-novos-valores-a-partir-de-4-de-julho/#comment-9058">PASSAGEM MUNICIPAL COM NOVOS VALORES A PARTIR DE 4 DE JULHO</a></li><li class="recentcomments">Maristela Lima de Aquino em <a href="http://correiorural.com.br/capa-feature/governador-sartori-anuncia-presidio-estadual-em-viamao/#comment-9056">Governador Sartori anuncia presídio estadual em Viamão</a></li><li class="recentcomments"><a href='https://goo.gl/mvwF19' rel='external nofollow' class='url'>Serigrafia Photoshop</a> em <a href="http://correiorural.com.br/comunidade/educacao/senac-viamao-oferece-curso-de-fotografia-digital-com-photoshop/#comment-9045">Senac Viamão oferece curso de Fotografia Digital com Photoshop</a></li></ul></div></div><div class="box_outer"><div class="widget"><h3 class="widget_title">Pesquisar</h3><div class="wid_border"></div><form method="get" action="http://correiorural.com.br">
<input type="submit" class="sb" value="Pesquisa" />
<input type="text" class="sf" value="Pesquise aqui ..." name="s" onfocus="if(this.value == 'Pesquise aqui ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pesquise aqui ...';}" />
</form></div></div><div class="box_outer"><div class="widget"><h3 class="widget_title">Pesquisa rápida</h3><div class="wid_border"></div><div class="tagcloud"><a href='http://correiorural.com.br/tag/18%c2%ba-bpm/' class='tag-link-158' title='87 tópicos' style='font-size: 11.4027777778pt;'>18º BPM</a>
<a href='http://correiorural.com.br/tag/capa/' class='tag-link-8' title='399 tópicos' style='font-size: 17.8194444444pt;'>capa</a>
<a href='http://correiorural.com.br/tag/cidade/' class='tag-link-31' title='1.021 tópicos' style='font-size: 21.8055555556pt;'>Cidade</a>
<a href='http://correiorural.com.br/tag/comunidade-2/' class='tag-link-10' title='1.010 tópicos' style='font-size: 21.7083333333pt;'>comunidade</a>
<a href='http://correiorural.com.br/tag/cultura-2/' class='tag-link-96' title='38 tópicos' style='font-size: 8pt;'>cultura</a>
<a href='http://correiorural.com.br/tag/camara/' class='tag-link-74' title='194 tópicos' style='font-size: 14.8055555556pt;'>Câmara</a>
<a href='http://correiorural.com.br/tag/camara-municipal/' class='tag-link-200' title='199 tópicos' style='font-size: 14.9027777778pt;'>Câmara Municipal</a>
<a href='http://correiorural.com.br/tag/dr-eduardo-dias-lopes/' class='tag-link-1188' title='39 tópicos' style='font-size: 8.09722222222pt;'>Dr. Eduardo Dias Lopes</a>
<a href='http://correiorural.com.br/tag/eduardo-dias-lopes/' class='tag-link-1176' title='49 tópicos' style='font-size: 9.06944444444pt;'>Eduardo Dias Lopes</a>
<a href='http://correiorural.com.br/tag/educacao-2/' class='tag-link-12' title='101 tópicos' style='font-size: 12.0833333333pt;'>educação</a>
<a href='http://correiorural.com.br/tag/esportes-2/' class='tag-link-260' title='117 tópicos' style='font-size: 12.6666666667pt;'>esportes</a>
<a href='http://correiorural.com.br/tag/futebol/' class='tag-link-58' title='92 tópicos' style='font-size: 11.6944444444pt;'>Futebol</a>
<a href='http://correiorural.com.br/tag/milton-santos/' class='tag-link-289' title='54 tópicos' style='font-size: 9.45833333333pt;'>Milton Santos</a>
<a href='http://correiorural.com.br/tag/politica/' class='tag-link-16' title='306 tópicos' style='font-size: 16.75pt;'>Política</a>
<a href='http://correiorural.com.br/tag/prefeito-alex-boscaini/' class='tag-link-434' title='84 tópicos' style='font-size: 11.3055555556pt;'>prefeito Alex Boscaini</a>
<a href='http://correiorural.com.br/tag/prefeitura/' class='tag-link-37' title='190 tópicos' style='font-size: 14.7083333333pt;'>Prefeitura</a>
<a href='http://correiorural.com.br/tag/quarto-distrito/' class='tag-link-324' title='43 tópicos' style='font-size: 8.48611111111pt;'>quarto distrito</a>
<a href='http://correiorural.com.br/tag/santa-isabel/' class='tag-link-48' title='69 tópicos' style='font-size: 10.5277777778pt;'>Santa Isabel</a>
<a href='http://correiorural.com.br/tag/saul-teixeira/' class='tag-link-998' title='59 tópicos' style='font-size: 9.84722222222pt;'>Saul Teixeira</a>
<a href='http://correiorural.com.br/tag/saude-2/' class='tag-link-17' title='51 tópicos' style='font-size: 9.26388888889pt;'>saúde</a>
<a href='http://correiorural.com.br/tag/vereador/' class='tag-link-19' title='103 tópicos' style='font-size: 12.1805555556pt;'>vereador</a>
<a href='http://correiorural.com.br/tag/vereador-armando/' class='tag-link-366' title='42 tópicos' style='font-size: 8.38888888889pt;'>vereador Armando</a>
<a href='http://correiorural.com.br/tag/vereadores/' class='tag-link-81' title='91 tópicos' style='font-size: 11.5972222222pt;'>vereadores</a>
<a href='http://correiorural.com.br/tag/viamao/' class='tag-link-272' title='1.062 tópicos' style='font-size: 22pt;'>Viamão</a>
<a href='http://correiorural.com.br/tag/vila-sao-tome/' class='tag-link-23' title='52 tópicos' style='font-size: 9.26388888889pt;'>Vila São Tomé</a></div>
</div></div><div class="box_outer"><div class="widget"><h3 class="widget_title">Arquivos</h3><div class="wid_border"></div>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Selecionar o mês</option> 	<option value='http://correiorural.com.br/2017/10/'> outubro 2017 </option>
	<option value='http://correiorural.com.br/2017/09/'> setembro 2017 </option>
	<option value='http://correiorural.com.br/2017/08/'> agosto 2017 </option>
	<option value='http://correiorural.com.br/2017/07/'> julho 2017 </option>
	<option value='http://correiorural.com.br/2017/06/'> junho 2017 </option>
	<option value='http://correiorural.com.br/2017/05/'> maio 2017 </option>
	<option value='http://correiorural.com.br/2017/04/'> abril 2017 </option>
	<option value='http://correiorural.com.br/2017/03/'> março 2017 </option>
	<option value='http://correiorural.com.br/2017/02/'> fevereiro 2017 </option>
	<option value='http://correiorural.com.br/2017/01/'> janeiro 2017 </option>
	<option value='http://correiorural.com.br/2016/12/'> dezembro 2016 </option>
	<option value='http://correiorural.com.br/2016/11/'> novembro 2016 </option>
	<option value='http://correiorural.com.br/2016/10/'> outubro 2016 </option>
	<option value='http://correiorural.com.br/2016/09/'> setembro 2016 </option>
	<option value='http://correiorural.com.br/2016/08/'> agosto 2016 </option>
	<option value='http://correiorural.com.br/2016/07/'> julho 2016 </option>
	<option value='http://correiorural.com.br/2016/06/'> junho 2016 </option>
	<option value='http://correiorural.com.br/2016/05/'> maio 2016 </option>
	<option value='http://correiorural.com.br/2016/04/'> abril 2016 </option>
	<option value='http://correiorural.com.br/2016/03/'> março 2016 </option>
	<option value='http://correiorural.com.br/2016/02/'> fevereiro 2016 </option>
	<option value='http://correiorural.com.br/2016/01/'> janeiro 2016 </option>
	<option value='http://correiorural.com.br/2015/12/'> dezembro 2015 </option>
	<option value='http://correiorural.com.br/2015/11/'> novembro 2015 </option>
	<option value='http://correiorural.com.br/2015/10/'> outubro 2015 </option>
	<option value='http://correiorural.com.br/2015/09/'> setembro 2015 </option>
	<option value='http://correiorural.com.br/2015/08/'> agosto 2015 </option>
	<option value='http://correiorural.com.br/2015/07/'> julho 2015 </option>
	<option value='http://correiorural.com.br/2015/06/'> junho 2015 </option>
	<option value='http://correiorural.com.br/2015/05/'> maio 2015 </option>
	<option value='http://correiorural.com.br/2015/04/'> abril 2015 </option>
	<option value='http://correiorural.com.br/2015/03/'> março 2015 </option>
	<option value='http://correiorural.com.br/2015/02/'> fevereiro 2015 </option>
	<option value='http://correiorural.com.br/2015/01/'> janeiro 2015 </option>
	<option value='http://correiorural.com.br/2014/12/'> dezembro 2014 </option>
	<option value='http://correiorural.com.br/2014/11/'> novembro 2014 </option>
	<option value='http://correiorural.com.br/2014/10/'> outubro 2014 </option>
	<option value='http://correiorural.com.br/2014/09/'> setembro 2014 </option>
	<option value='http://correiorural.com.br/2014/08/'> agosto 2014 </option>
	<option value='http://correiorural.com.br/2014/07/'> julho 2014 </option>
	<option value='http://correiorural.com.br/2014/06/'> junho 2014 </option>
	<option value='http://correiorural.com.br/2014/05/'> maio 2014 </option>
	<option value='http://correiorural.com.br/2014/04/'> abril 2014 </option>
	<option value='http://correiorural.com.br/2014/03/'> março 2014 </option>
	<option value='http://correiorural.com.br/2014/02/'> fevereiro 2014 </option>
	<option value='http://correiorural.com.br/2014/01/'> janeiro 2014 </option>
	<option value='http://correiorural.com.br/2013/12/'> dezembro 2013 </option>
	<option value='http://correiorural.com.br/2013/11/'> novembro 2013 </option>
	<option value='http://correiorural.com.br/2013/10/'> outubro 2013 </option>
	<option value='http://correiorural.com.br/2013/09/'> setembro 2013 </option>
	<option value='http://correiorural.com.br/2013/08/'> agosto 2013 </option>
	<option value='http://correiorural.com.br/2013/07/'> julho 2013 </option>
	<option value='http://correiorural.com.br/2013/06/'> junho 2013 </option>
	<option value='http://correiorural.com.br/2013/05/'> maio 2013 </option>
	<option value='http://correiorural.com.br/2013/04/'> abril 2013 </option>
	<option value='http://correiorural.com.br/2013/03/'> março 2013 </option>
	<option value='http://correiorural.com.br/2013/02/'> fevereiro 2013 </option>
	<option value='http://correiorural.com.br/2013/01/'> janeiro 2013 </option>
	<option value='http://correiorural.com.br/2012/12/'> dezembro 2012 </option>
	<option value='http://correiorural.com.br/2012/11/'> novembro 2012 </option>
	<option value='http://correiorural.com.br/2012/10/'> outubro 2012 </option>
	<option value='http://correiorural.com.br/2012/09/'> setembro 2012 </option>
	<option value='http://correiorural.com.br/2012/08/'> agosto 2012 </option>
	<option value='http://correiorural.com.br/2012/07/'> julho 2012 </option>
	<option value='http://correiorural.com.br/2012/06/'> junho 2012 </option>
	<option value='http://correiorural.com.br/2012/05/'> maio 2012 </option>
	<option value='http://correiorural.com.br/2012/04/'> abril 2012 </option>
	<option value='http://correiorural.com.br/2012/03/'> março 2012 </option>
	<option value='http://correiorural.com.br/2012/02/'> fevereiro 2012 </option>
	<option value='http://correiorural.com.br/2012/01/'> janeiro 2012 </option>
	<option value='http://correiorural.com.br/2011/12/'> dezembro 2011 </option>
	<option value='http://correiorural.com.br/2011/11/'> novembro 2011 </option>
	<option value='http://correiorural.com.br/2011/10/'> outubro 2011 </option>
	<option value='http://correiorural.com.br/2011/09/'> setembro 2011 </option>
	<option value='http://correiorural.com.br/2011/08/'> agosto 2011 </option>
	<option value='http://correiorural.com.br/2011/07/'> julho 2011 </option>
	<option value='http://correiorural.com.br/2011/06/'> junho 2011 </option>
	<option value='http://correiorural.com.br/2011/05/'> maio 2011 </option>
	<option value='http://correiorural.com.br/2011/04/'> abril 2011 </option>
	<option value='http://correiorural.com.br/2011/03/'> março 2011 </option>
	<option value='http://correiorural.com.br/2011/02/'> fevereiro 2011 </option>
	<option value='http://correiorural.com.br/2011/01/'> janeiro 2011 </option>
	<option value='http://correiorural.com.br/2010/12/'> dezembro 2010 </option>
	<option value='http://correiorural.com.br/2010/11/'> novembro 2010 </option>
 </select>
</div></div>	            </aside> <!--End Sidebar-->
            </div> <!--End Container-->
  </div> <!--End Inner-->
<footer id="footer">
    <div class="footer_wrap">
        <div class="foot_border"></div>
    <div class="inner">
 	     			<div class="one_third">
		<div class="widget"><h3 class="widget_title">Twitter</h3>			<script type="text/javascript">
				  jQuery.noConflict();
				jQuery(function(){
				  jQuery(".tweet_103").tweet({
					join_text: "auto",
					username: "jcorreiorural",
					avatar_size: false,
					count: 4,
									seconds_ago_text: "about %d seconds ago",
					a_minutes_ago_text: "about a minute ago",
					minutes_ago_text: "about %d minutes ago",
					a_hours_ago_text: "about an hour ago",
					hours_ago_text: "about %d hours ago",
					a_day_ago_text: "about a day ago",
					days_ago_text: "about %d days ago",
					view_text: "view tweet on twitter"
								  });
				});
			</script>
			    <div class="tweet_103"></div>
			
</div>
			</div><!-- End third col -->
			<div class="one_third">
		<div class="widget"><h3 class="widget_title">Facebook</h3>                <div class="like_box_footer" >
<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/correiorural&amp;width=280&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23acb7d1&amp;stream=false&amp;header=false&amp;height=300" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:300px;" allowTransparency="true"></iframe>
                </div><!--like_box_footer-->
			
</div>			</div><!-- End third col -->
			<div class="one_third last">
		<div class="widget"><h3 class="widget_title">Painel CR</h3>			<div class="textwidget"><div><div class="wp_bannerize PainelCR-1">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(24)"  href="#" rel="nofollow" target="_blank">
<img src="http://correiorural.com.br/sitio12/wp-content/uploads/2012/07/cr_300x100.jpg" alt="" width="300" height="100"/>
</a>
</div></div></div>
<div><div class="wp_bannerize PainelCR-2">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(15)"  href="#" rel="nofollow" target="_blank">
<img src="http://correiorural.com.br/sitio12/wp-content/uploads/2012/03/cr_300x1001.jpg" alt="" width="300" height="100"/>
</a>
</div></div></div>
<div><div class="wp_bannerize PainelCR-3">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(16)"  href="#" rel="nofollow" target="_blank">
<img src="http://correiorural.com.br/sitio12/wp-content/uploads/2012/03/cr_300x1002.jpg" alt="" width="300" height="100"/>
</a>
</div></div></div></div>
		</div>
			</div><!-- End third col -->
	        </div> <!--End Inner-->
    </div> <!--footer wrap-->
</footer> <!--End Footer-->
<div class="bottom_bar">
    <div class="inner">
    <!-- <ul class="social_icons">
                    <li class="twitter"><a href="#">twitter</a></li>
        
                <li class="facebook"><a href="#">facebook</a></li>        
        
                   <li class="gplus"><a href="#" >google plus</a></li>     
        
                        <li class="linkedin"><a href="#">LinkedIn</a></li>
        
                             <li class="rss"><a href="http://correiorural.com.br/feed/">rss</a></li>
        
        
        
        

        
        
        
        
    </ul> -->
<p class="copyrights">Jornal Correio Rural de Viamão | Rua Marechal Deodoro, 274, Centro, Viamão/RS | Fones: (51) 99430-5151, 98529-8759</p>
    </div> <!--End Inner-->
</div> <!--end bottom Bar-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/correiorural.com.br\/sitio12\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://correiorural.com.br/sitio12/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.0.62'></script>
<script type='text/javascript' src='http://correiorural.com.br/sitio12/wp-content/themes/goodnews/js/custom.js?ver=1.0'></script>
</div> <!--End Fixed-->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20070822-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></body>
</html>
