<br />
<b>Warning</b>:  mysql_query(): Unable to save result set in <b>/home/correiorural/www/sitio12/wp-includes/wp-db.php</b> on line <b>1933</b><br />
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="pt-BR" xmlns:og="http://ogp.me/ns#">
<head>
<title>Prefeitura fará Consulta Pública do Parque Saint’Hilaire no dia 13 de dezembro  &#8211;  Correio Rural de Viamão</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="robots" content="index,follow" />

	<link rel="canonical" href="http://correiorural.com.br/comunidade/prefeitura-fara-consulta-publica-do-parque-sainthilaire-no-dia-13-de-dezembro/" />

	<link rel="stylesheet" type="text/css" href="http://correiorural.com.br/sitio12/wp-content/themes/goodnews/style.css" />

<link href='http://fonts.googleapis.com/css?family=Play:400,700' rel='stylesheet' type='text/css'> 
<!-- Custom favicon -->
<link rel="shortcut icon" href="http://correiorural.com.br/sitio12/wp-content/uploads/2012/03/marcacrmenor.ico" />

<!-- feeds, pingback -->
  <link rel="alternate" type="application/rss+xml" title="Correio Rural de Viamão RSS Feed" href="http://correiorural.com.br/feed/" />
  <link rel="pingback" href="http://correiorural.com.br/sitio12/xmlrpc.php" />

<!-- jquery hora -->
<link href='http://www.correiorural.com.br/css/hora.css' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="http://code.jquery.com/jquery-1.6.4.min.js"></script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Correio Rural de Viamão &raquo; Prefeitura fará Consulta Pública do Parque Saint’Hilaire no dia 13 de dezembro" href="http://correiorural.com.br/comunidade/prefeitura-fara-consulta-publica-do-parque-sainthilaire-no-dia-13-de-dezembro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/correiorural.com.br\/sitio12\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://correiorural.com.br/sitio12/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://correiorural.com.br/sitio12/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://correiorural.com.br/sitio12/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='http://correiorural.com.br/sitio12/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var live_blogging = {"ajaxurl":"http:\/\/correiorural.com.br\/sitio12\/wp-admin\/admin-ajax.php","update_effect":"top"};
/* ]]> */
</script>
<script type='text/javascript' src='http://correiorural.com.br/sitio12/wp-content/plugins/live-blogging/live-blogging.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://correiorural.com.br/sitio12/wp-content/themes/goodnews/js/jquery.cycle.all.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://correiorural.com.br/sitio12/wp-content/themes/goodnews/js/jquery.tools.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://correiorural.com.br/sitio12/wp-content/themes/goodnews/js/jquery.color.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://correiorural.com.br/sitio12/wp-content/themes/goodnews/js/jquery.jplayer.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://correiorural.com.br/sitio12/wp-content/themes/goodnews/js/effects.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://correiorural.com.br/sitio12/wp-content/themes/goodnews/js/jquery.tweet.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://correiorural.com.br/sitio12/wp-content/themes/goodnews/js/jquery.prettyPhoto.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://correiorural.com.br/sitio12/wp-content/themes/goodnews/js/jquery.tipsy.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://correiorural.com.br/sitio12/wp-content/themes/goodnews/js/jquery.li-scroller.1.0.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://correiorural.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://correiorural.com.br/sitio12/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://correiorural.com.br/sitio12/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Viamão é ouro na 11ª Mostra Brasileira de Foguetes' href='http://correiorural.com.br/comunidade/educacao/viamao-e-ouro-na-11a-mostra-brasileira-de-foguetes/' />
<br />
<b>Warning</b>:  mysql_query(): Unable to save result set in <b>/home/correiorural/www/sitio12/wp-includes/wp-db.php</b> on line <b>1933</b><br />
<link rel='next' title='Uma noite emocionante de premiação à cultura' href='http://correiorural.com.br/cultura/uma-noite-emocionante-de-premiacao-a-cultura/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://correiorural.com.br/comunidade/prefeitura-fara-consulta-publica-do-parque-sainthilaire-no-dia-13-de-dezembro/" />
<link rel='shortlink' href='http://correiorural.com.br/?p=36006' />
<link rel="alternate" type="application/json+oembed" href="http://correiorural.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreiorural.com.br%2Fcomunidade%2Fprefeitura-fara-consulta-publica-do-parque-sainthilaire-no-dia-13-de-dezembro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://correiorural.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreiorural.com.br%2Fcomunidade%2Fprefeitura-fara-consulta-publica-do-parque-sainthilaire-no-dia-13-de-dezembro%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.7) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="354262707932084"/>
<meta property="og:url" content="http://correiorural.com.br/comunidade/prefeitura-fara-consulta-publica-do-parque-sainthilaire-no-dia-13-de-dezembro/"/>
<meta property="og:title" content="Prefeitura fará Consulta Pública do Parque Saint’Hilaire no dia 13 de dezembro"/>
<meta property="og:site_name" content="Correio Rural de Viamão"/>
<meta property="og:description" content="A Prefeitura de Viamão, através da Secretaria Municipal de Meio Ambiente (Smma), convida todos a participarem da Consulta Pública da Unidade de Conservação"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://correiorural.com.br/sitio12/wp-content/uploads/2012/03/logo2017.png"/>
<meta property="og:locale" content="pt_br"/>
<!-- // end wpfbogp -->

    <!--[if lt IE 9]>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<style type="text/css">
body {
background-repeat:repeat;
background-attachment: scroll;
 
font-size:12px;
font-weight: normal;
}
a:link, a:visited, a:active, a:focus, .cat_article_content .article_read_more:hover, a.nb_recent_more:hover, .tweet_list li a, .news_box ul.more_news li span {
color:#002d46;
}
a:hover, .cat_article_content .article_read_more, a.nb_recent_more, .tweet_list li a:hover, .news_box .recent_news_content span a:hover, .article_meta a:hover {
color:#f6a800;
}

.single_article_content h1 {
font-size:36px;
font-weight: normal;
}

.single_article_content h2 {
font-size:30px;
font-weight: normal;
}

.single_article_content h3 {
font-size:24px;
font-weight: normal;
}

.single_article_content h4 {
font-size:18px;
font-weight: normal;
}

.single_article_content h5 {
font-size:14px;
font-weight: normal;
}

.single_article_content h6 {
font-size:12px;
font-weight: normal;
}
/*#header .logo {
    margin-top:px;
}
*/
/*******************************************************************
 *      Colors Start Here 
 *****************************************************************/
/*    Topbar & bottombar     */
.top_bar, .top_bar ul.top_nav li ul, .bottom_bar {
background-repeat:no-repeat;
background-attachment: scroll;
 
}
/*  Header  */
#header {
background-repeat:repeat;
background-attachment: scroll;
 
}
/*      Navigation      */
#navigation .nav_wrap {
background-repeat:repeat;
background-attachment: scroll;
 
}
#navigation ul.nav li:hover > a, #navigation ul.nav > li.current-menu-item > a, #navigation ul.nav > li.current-menu-ancestor > a, #navigation ul.nav li.home:hover > a, #navigation ul.nav > li.home.current-menu-item > a, #navigation ul.nav > li.home.current-menu-ancestor > a {
color:#002d46;
}
#navigation ul.nav li ul li a:hover {
color:#002d46;
background-repeat:repeat;
background-attachment: scroll;
 
}
/*     Feature      */
/*     Widgets  */
.sidebar .widget, .lates_video_news, .news_box, .cat_article, .ticker_widget {
}
.sidebar .widget .widget_title, .lates_video_news .widget_title {
}
/*  NewsBox */



</style>
</head>
<body>
            <div class="fixed">
<div id="top" class="top_bar">
    <div class="inner">
     			     <ul id="menu-topnav" class="top_nav"><li id="menu-item-6742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6742"><a href="http://correiorural.com.br/a-historia/">A renovação de uma tradição</a></li>
<li id="menu-item-6760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6760"><a href="http://correiorural.com.br/o-correio-rural/">O Correio Rural</a></li>
<li id="menu-item-7004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7004"><a href="http://correiorural.com.br/publicidade/">Publicidade</a></li>
<li id="menu-item-6741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6741"><a href="http://correiorural.com.br/fale-conosco/">Fale Conosco</a></li>
</ul>			         
   <!-- <div class="search_box">
        <form method="get" action="http://correiorural.com.br">
<input type="submit" class="sb" value="Pesquisa" />
<input type="text" class="sf" value="Pesquise aqui ..." name="s" onfocus="if(this.value == 'Pesquise aqui ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pesquise aqui ...';}" />
</form>    </div> --> <!--Search Box-->
    </div> <!--End Inner-->
</div> <!--End Topbar-->

<header id="header">
    
    <div class="top_line"></div>
	
	<div class="inner">
		
		<div class="logo">
			<a href="http://correiorural.com.br">
								<img src="http://correiorural.com.br/sitio12/wp-content/uploads/2012/03/logo2017.png" alt="Correio Rural de Viamão" />
							</a>
		</div> <!--End Logo-->
		
		<div id="infoheader">
			<div class="cidade">
				<p>Viamão,
				<script type="text/javascript">
					var m_names = new Array("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho", "Julho", "Agosto", "Setembro", "Outubro", "Novembro", "Dezembro");
					var d = new Date();
					var curr_date = d.getDate();
					var curr_month = d.getMonth();
					var curr_year = d.getFullYear();
					document.write(curr_date + " de " + m_names[curr_month]+ " de " + curr_year + ".");
				</script>
				</p>
			</div>
			
			<script type="text/javascript">
				$(document).ready(function() {
				// Create two variable with the names of the months and days in an array
				var monthNames = [ "January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December" ]; 
				var dayNames= ["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"]
				
				// Create a newDate() object
				var newDate = new Date();
				// Extract the current date from Date object
				newDate.setDate(newDate.getDate());
				// Output the day, date, month and year   
				$('#Date').html(dayNames[newDate.getDay()] + " " + newDate.getDate() + ' ' + monthNames[newDate.getMonth()] + ' ' + newDate.getFullYear());
				
				setInterval( function() {
					// Create a newDate() object and extract the seconds of the current time on the visitor's
					var seconds = new Date().getSeconds();
					// Add a leading zero to seconds value
					$("#sec").html(( seconds < 10 ? "0" : "" ) + seconds);
					},1000);
					
				setInterval( function() {
					// Create a newDate() object and extract the minutes of the current time on the visitor's
					var minutes = new Date().getMinutes();
					// Add a leading zero to the minutes value
					$("#min").html(( minutes < 10 ? "0" : "" ) + minutes);
				    },1000);
					
				setInterval( function() {
					// Create a newDate() object and extract the hours of the current time on the visitor's
					var hours = new Date().getHours();
					// Add a leading zero to the hours value
					$("#hours").html(( hours < 10 ? "0" : "" ) + hours);
				    }, 1000);	
				});
			</script>
			
			<div class="hora">
				<div class="clock">
					<p id="hours"></p><p id="point">:</p><p id="min"></p>
				</div>
			</div>
						
			<div class="tempo">
			<iframe allowtransparency="true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" src="http://www.cptec.inpe.br/widget/widget.php?p=5644&w=n&c=f3f3f3&f=423f42" height="46px" width="312px"></iframe><noscript>Previs&atilde;o de <a href="http://www.cptec.inpe.br/cidades/tempo/5644">Viamão/RS</a> oferecido por <a href="http://www.cptec.inpe.br">CPTEC/INPE</a></noscript>
			</div>
			
		</div>
		
		<div class="top_ad">
			<!-- <a href="#"><img src="http://correiorural.com.br/sitio12/wp-content/themes/goodnews/images/top_ad.png" alt=""></a>-->
			<div class="wp_bannerize Fullbanner">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(21)"  href="http://www.viamao.rs.gov.br" rel="nofollow" target="_blank">
<img src="http://correiorural.com.br/sitio12/wp-content/uploads/2017/10/PV-0054-17A_recred-post_468x60px.jpg" alt="Viamão educação" width="468" height="60"/>
</a>
</div></div>		</div>
			
		
	</div> <!--Inner-->
</header> <!--End Header-->

<nav id="navigation">
    <div class="nav_wrap">
    <div class="inner">
     			     <ul id="menu-editorias" class="nav"><li id="menu-item-6704" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6704"><a href="http://correiorural.com.br">Home</a></li>
<li id="menu-item-34625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34625"><a href="http://correiorural.com.br/category/esportes/">Esportes</a></li>
<li id="menu-item-6731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6731"><a href="http://correiorural.com.br/category/comunidade/educacao/">Educação</a></li>
<li id="menu-item-6732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6732"><a href="http://correiorural.com.br/category/comunidade/saude/">Saúde</a></li>
<li id="menu-item-6733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6733"><a href="http://correiorural.com.br/category/cultura/">Cultura</a></li>
<li id="menu-item-6734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6734"><a href="http://correiorural.com.br/category/esportes/">Esportes</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="http://correiorural.com.br/category/policia/">Polícia</a></li>
<li id="menu-item-6736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="http://correiorural.com.br/category/politica/">Política</a></li>
<li id="menu-item-6766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6766"><a href="http://correiorural.com.br/category/blogs/">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-6768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6768"><a href="http://correiorural.com.br/category/blogs/detalhes-2/">Detalhes</a></li>
	<li id="menu-item-6767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6767"><a href="http://correiorural.com.br/category/blogs/blog-dos-esportes/">Blog dos Esportes</a></li>
	<li id="menu-item-6914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6914"><a href="http://correiorural.com.br/category/blogs/blog-pense-comigo/">Pense Comigo</a></li>
	<li id="menu-item-8597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8597"><a href="http://correiorural.com.br/category/blogs/blog-do-leitor/">Blog do Leitor</a></li>
	<li id="menu-item-10237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10237"><a href="http://correiorural.com.br/category/blogs/cr-mercado/">CR Mercado</a></li>
</ul>
</li>
</ul>			         </div> <!--Inner-->
    </div> <!--End Nav Wrap-->
</nav> <!--End Navigation-->
    <div class="inner">
    <div class="box_outer">
    <div class="ticker_widget">
	<div class="news_ticker">
	    <div class="right_arrow"></div>
	<ul id="ticker01">
                                             	<li><span>&raquo;</span><a href="http://correiorural.com.br/capa-feature/trilhando-pelo-incerto/">Trilhando pelo incerto</a></li>
        	<li><span>&raquo;</span><a href="http://correiorural.com.br/capa-feature/musica-na-escola/">Música na escola</a></li>
        	<li><span>&raquo;</span><a href="http://correiorural.com.br/capa-feature/qualidade-tecnica-lesoes-e-favoritismo-a-saga-do-gremio-no-historico-tri-da-america/">Qualidade técnica, lesões e favoritismo: a saga do Grêmio no histórico Tri da América</a></li>
        	<li><span>&raquo;</span><a href="http://correiorural.com.br/capa-feature/odair-hellmann-e-a-missao-de-reciclagem-do-inter-para-2018/">Odair Hellmann e a missão de “reciclagem” do Inter para 2018</a></li>
        	<li><span>&raquo;</span><a href="http://correiorural.com.br/capa-feature/no-duelo-entre-o-analogico-e-o-digital-gremio-encaminha-o-tri-gracas-a-qualidade-tecnica-2/">No duelo entre o “analógico” e o “digital”, Grêmio encaminha o Tri graças a qualidade técnica</a></li>
        	<li><span>&raquo;</span><a href="http://correiorural.com.br/capa-feature/o-fato-concreto/">O fato concreto</a></li>
        	<li><span>&raquo;</span><a href="http://correiorural.com.br/capa-feature/higiene-mundial/">Higiene mundial</a></li>
        	<li><span>&raquo;</span><a href="http://correiorural.com.br/capa-feature/cdl-realiza-cafe-com-associados-sobre-capital-de-giro/">CDL REALIZA CAFÉ COM ASSOCIADOS SOBRE CAPITAL DE GIRO</a></li>
        	<li><span>&raquo;</span><a href="http://correiorural.com.br/capa-feature/pitacos-e-apostas-para-gremio-x-lanus-na-arena/">Pitacos e apostas para Grêmio x Lanús na Arena</a></li>
        	<li><span>&raquo;</span><a href="http://correiorural.com.br/capa-feature/reposicionamento/">Reposicionamento</a></li>
        	        
	</ul>
	</div><!--News Ticker-->
    </div> <!--End Widget-->
    </div> <!--box outer-->

    </div>
</div> <!--End Inner-->
<div class="inner">
    <div class="container">
    <div class="main">
	<div id="crumbs">Você está aqui: <a href="http://correiorural.com.br">Home</a> <span class='delimiter'>&raquo;</span> <a href="http://correiorural.com.br/category/capa-feature/">Capa</a> <span class='delimiter'>&raquo;</span> <span class="current">Prefeitura fará Consulta Pública do Parque Saint’Hilaire no dia 13 de dezembro</span></div>	<div class="box_outer">
    <article class="cat_article">
    <h1 class="cat_article_title">Prefeitura fará Consulta Pública do Parque Saint’Hilaire no dia 13 de dezembro</h1>
 	    <div class="article_meta">
 	       <span class="meta_author">Texto: <a href="http://correiorural.com.br/author/correiorural/" title="Posts de Correio Rural" rel="author">Correio Rural</a></span>
		       <span class="meta_date">Data:  <strong>05 de dezembro, 2017</strong></span>
       
	       <span class="meta_cat">Editoria:  <strong><a href="http://correiorural.com.br/category/capa-feature/" rel="category tag">Capa</a>, <a href="http://correiorural.com.br/category/comunidade/" rel="category tag">Comunidade</a></strong></span>
		    </div> <!--article meta-->
	    <div id="article_content" class="single_article_content">
       				        <p class="m_4916521153988397966gmail-MsoNormal">A Prefeitura de Viamão, através da Secretaria Municipal de Meio Ambiente (Smma), convida todos a participarem da Consulta Pública da Unidade de Conservação de Proteção Integral Parque Natural Municipal Saint&#8217;Hilaire. A Consulta Pública tem por objetivo apresentar para a comunidade a criação da Unidade de Conservação pelo Município de Viamão e os estudos técnicos que foram elaborados. O evento será realizado no auditório do Centro de Formação Walter Graf (<a href="https://maps.google.com/?q=rua+Marechal+Deodoro,+n%C2%BA+220,+Centro&amp;entry=gmail&amp;source=g">rua Marechal Deodoro, nº 220, Centro</a>), no dia 13 de dezembro, às 18 horas.</p>
<p class="m_4916521153988397966gmail-MsoNormal">Os documentos relativos à Unidade de Conservação estão disponíveis para consulta na Smma. Manifestações com propostas podem ser encaminhadas até o dia 12 de dezembro de 2017 pelo e-mail <a href="mailto:sainthilaire@viamao.rs.gov.br" target="_blank" rel="noopener">sainthilaire@viamao.rs.gov.br</a>ou no Protocolo da Secretaria Municipal de Meio Ambiente.</p>
<p class="m_4916521153988397966gmail-MsoNormal"><b>Saiba mais:</b></p>
<p class="m_4916521153988397966gmail-MsoNormal"><i>– Unidade de Conservação </i>é<i> </i><em>o espaço territorial e seus recursos ambientais, incluindo as águas jurisdicionais, com características naturais relevantes, legalmente instituído pelo Poder Público, com objetivos de conservação e limites definidos, sob regime especial de administração, ao qual se aplicam garantias adequadas de proteção</em><i>, </i>de acordo com a definição presente na Lei Federal n° 9.985, de 18 de julho de 2000, que instituiu o Sistema Nacional de Unidades de Conservação &#8211; SNUC (regulamentação pelo Decreto Federal n° 4.340, de 22 de agosto de 2002).</p>
<p class="m_4916521153988397966gmail-MsoNormal">– As Unidades de Proteção Integral apresentam como objetivo básico a preservação da natureza, sendo admitido apenas o uso indireto dos seus recursos naturais. Esse grupo abrange cinco categorias de Unidades de Conservação, descritas na Lei Federal n° 9.985/2000 e assim denominadas: Estação Ecológica; Reserva Biológica; Parque Nacional (ou Estadual, ou Natural Municipal); Monumento Natural; e Refúgio de Vida Silvestre.</p>
<p class="m_4916521153988397966gmail-MsoNormal">Fonte: (<a href="http://www.sema.rs.gov.br/unidades-de-conservacao-2016-10" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=pt-BR&amp;q=http://www.sema.rs.gov.br/unidades-de-conservacao-2016-10&amp;source=gmail&amp;ust=1512582785018000&amp;usg=AFQjCNFSBrdLiOO_jhYMXPkMBe11ui1Gew">http://www.sema.rs.gov.br/<wbr />unidades-de-conservacao-2016-<wbr />10</a>)</p>
    </div> <!--Single Article content-->
        <div class="single_share">
		                    <div class="single_sh_twitter sh_item">
                <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://correiorural.com.br/comunidade/prefeitura-fara-consulta-publica-do-parque-sainthilaire-no-dia-13-de-dezembro/" data-count="vertical">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
            </div> <!--Twitter Button-->

		
            <div class="single_sh_facebook sh_item">
                <iframe src="//www.facebook.com/plugins/like.php?href=http://correiorural.com.br/comunidade/prefeitura-fara-consulta-publica-do-parque-sainthilaire-no-dia-13-de-dezembro/&amp;send=false&amp;layout=box_count&amp;width=44&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=62" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:44px; height:62px;" allowTransparency="true"></iframe>
            </div> <!--facebook Button-->





    </div> <!--single Share-->		
    <div class="dots"></div>
     	    <div class="articles_nav">
        <span class="prev_article"><a href="http://correiorural.com.br/comunidade/educacao/viamao-e-ouro-na-11a-mostra-brasileira-de-foguetes/" rel="prev"><span>&#8249;</span> Anterior</a></span>
        <span class="next_article"><a href="http://correiorural.com.br/cultura/uma-noite-emocionante-de-premiacao-a-cultura/" rel="next">Próxima <span>&#8250;</span></a> </span>
    </div> <!--Articles Nav-->
         	        <h4 class="related_box_title">Notícias relacionadas</h4>
    <div class="related_box">
	 <ul>     	                       <li class="related_item">
	<div class="related_image">
	    	    <a href="http://correiorural.com.br/cultura/uma-noite-emocionante-de-premiacao-a-cultura/">
                <img src="http://correiorural.com.br/sitio12/wp-content/themes/goodnews/framework/scripts/timthumb.php?src=https://ssl.gstatic.com/ui/v1/icons/mail/images/cleardot.gif&amp;h=91&amp;w=126&amp;zc=1" alt="Uma noite emocionante de premiação à cultura" title="Uma noite emocionante de premiação à cultura" />
	    </a>
			</div> <!--Related Image-->
	
             <h3><a href="http://correiorural.com.br/cultura/uma-noite-emocionante-de-premiacao-a-cultura/">Uma noite emocionante de premiação à cultura</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
	<div class="related_image">
	        	    <a href="http://correiorural.com.br/comunidade/educacao/viamao-e-ouro-na-11a-mostra-brasileira-de-foguetes/">
                <img src="http://correiorural.com.br/sitio12/wp-content/themes/goodnews/framework/scripts/timthumb.php?src=http://correiorural.com.br/sitio12/wp-content/uploads/2017/12/FOGUETE.jpg&amp;h=91&amp;w=126&amp;zc=1" alt="Viamão é ouro na 11ª Mostra Brasileira de Foguetes" title="Viamão é ouro na 11ª Mostra Brasileira de Foguetes" />
	    </a>
			</div> <!--Related Image-->
	
             <h3><a href="http://correiorural.com.br/comunidade/educacao/viamao-e-ouro-na-11a-mostra-brasileira-de-foguetes/">Viamão é ouro na 11ª Mostra Brasileira de Foguetes</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
	<div class="related_image">
	        	    <a href="http://correiorural.com.br/comunidade/educacao/alunos-da-escola-sao-jorge-premiados-na-olimpiada-brasileira-de-robotica/">
                <img src="http://correiorural.com.br/sitio12/wp-content/themes/goodnews/framework/scripts/timthumb.php?src=http://correiorural.com.br/sitio12/wp-content/uploads/2017/12/sao-jorge-01.jpg&amp;h=91&amp;w=126&amp;zc=1" alt="Alunos da Escola São Jorge premiados na Olimpíada Brasileira de Robótica" title="Alunos da Escola São Jorge premiados na Olimpíada Brasileira de Robótica" />
	    </a>
			</div> <!--Related Image-->
	
             <h3><a href="http://correiorural.com.br/comunidade/educacao/alunos-da-escola-sao-jorge-premiados-na-olimpiada-brasileira-de-robotica/">Alunos da Escola São Jorge premiados na Olimpíada Brasileira de Robótica</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
	<div class="related_image">
	        	    <a href="http://correiorural.com.br/capa-feature/xadrez-nos-20o-jimv/">
                <img src="http://correiorural.com.br/sitio12/wp-content/themes/goodnews/framework/scripts/timthumb.php?src=http://correiorural.com.br/sitio12/wp-content/uploads/2017/12/XADREZ.jpg&amp;h=91&amp;w=126&amp;zc=1" alt="Xadrez nos 20º JIMV" title="Xadrez nos 20º JIMV" />
	    </a>
			</div> <!--Related Image-->
	
             <h3><a href="http://correiorural.com.br/capa-feature/xadrez-nos-20o-jimv/">Xadrez nos 20º JIMV</a></h3>

    </li>
     <!--End Related Style-->
                                                                  	</ul>
    </div> <!--Related Box-->
 <!--Related Enable-->
    
<!-- You can start editing here. -->
<div id="comments">

	

</div>
	<div id="respond">

		<h4 id="respond-title">
			Deixe um comentário        </h4>
	
			<div class="add_comment">
		<form action="http://correiorural.com.br/sitio12/wp-comments-post.php" method="post" id="commentform">
        
        	<div class="cancel-comment-reply">
				<a rel="nofollow" id="cancel-comment-reply-link" href="/comunidade/prefeitura-fara-consulta-publica-do-parque-sainthilaire-no-dia-13-de-dezembro/#respond" style="display:none;">Clique aqui para cancelar a resposta.</a>            </div>
	
			
			<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" /><label for="url">Nome*</label></p>

			<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" /><label for="url">Email*</label></p>

			<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /><label for="url">Website</label></p>
		
					
			<p><textarea name="comment" id="comment" cols="58" rows="10" tabindex="4"></textarea></p>
			
			<!--<p class="allowed-tags"><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
			<img src="http://correiorural.com.br/sitio12/wp-content/themes/goodnews/images/dark/button_bg_hover.gif" class="hidden" alt="preload" />
            <img src="http://correiorural.com.br/sitio12/wp-content/themes/goodnews/images/light/button_bg_hover.gif" class="hidden" alt="preload" />
			<p><button class="send_comment" type="submit">Enviar Comentário</button>
			<input type='hidden' name='comment_post_ID' value='36006' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3d50e7c04d" /></p>	
		</form>
	</div>
		</div>

        </article> <!--End Single Article-->
	</div><!--Box outer-->
        </div> <!--End Main-->
        <aside class="sidebar">
	 	         <div class="box_outer"><div class="widget"><h3 class="widget_title">Edição da Semana</h3><div class="wid_border"></div>			<div class="textwidget"><div>
<a href="http://bit.ly/2neZ8MO"_blank"><img src="http://correiorural.com.br/sitio12/wp-content/uploads/2017/11/CORREIO-RURAL-30-DE-NOVEMBRO-site.jpg" alt="Correio Rural" title="Correio Rural"></img></a>
</div></div>
		</div></div><div class="box_outer"><div class="widget"><h3 class="widget_title">Blogs</h3><div class="wid_border"></div>			<div class="textwidget"><div>
<a href="http://correiorural.com.br/category/blogs/detalhes-2/"><img src="http://www.correiorural.com.br/img/blog_milton.png"></img></a>
</div>
<div>
<a href="http://correiorural.com.br/category/blogs/blog-dos-esportes/"><img src="http://www.correiorural.com.br/img/blog_saul.png"></img></a>
</div>
<div>
<a href="http://correiorural.com.br/category/blogs/blog-pense-comigo/"><img src="http://www.correiorural.com.br/img/blog_eduardo.png"></img></a>
</div>
<div>
<a href="http://correiorural.com.br/category/blogs/blog-do-leitor/"><img src="http://www.correiorural.com.br/img/blog_leitor.png"></img></a>
</div>
<div>
<a href="http://correiorural.com.br/category/blogs/cr-mercado/"><img src="http://www.correiorural.com.br/img/blog_crmercado.png"></img></a>
</div>
</div>
		</div></div><div class="box_outer"><div class="widget"><div class="wp_bannerize Square">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(2)"  href="http://www.viamao.rs.gov.br" rel="nofollow" target="_blank">
<img src="http://correiorural.com.br/sitio12/wp-content/uploads/2017/10/PV-0054-17A_recred-post_280x250px.jpg" alt="Prefeitura Educação" width="280" height="250"/>
</a>
</div></div>
</div></div><div class="box_outer"><div class="widget"><h3 class="widget_title">Comentários recentes</h3><div class="wid_border"></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Adriano Ribeiro de Souza</span> em <a href="http://correiorural.com.br/capa-feature/nao-me-entrego/#comment-9060">‘Não me entrego’</a></li><li class="recentcomments"><span class="comment-author-link">vanderlei da rosa</span> em <a href="http://correiorural.com.br/comunidade/passagem-municipal-com-novos-valores-a-partir-de-4-de-julho/#comment-9058">PASSAGEM MUNICIPAL COM NOVOS VALORES A PARTIR DE 4 DE JULHO</a></li><li class="recentcomments"><span class="comment-author-link">Maristela Lima de Aquino</span> em <a href="http://correiorural.com.br/capa-feature/governador-sartori-anuncia-presidio-estadual-em-viamao/#comment-9056">Governador Sartori anuncia presídio estadual em Viamão</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://goo.gl/mvwF19' rel='external nofollow' class='url'>Serigrafia Photoshop</a></span> em <a href="http://correiorural.com.br/comunidade/educacao/senac-viamao-oferece-curso-de-fotografia-digital-com-photoshop/#comment-9045">Senac Viamão oferece curso de Fotografia Digital com Photoshop</a></li></ul></div></div><div class="box_outer"><div class="widget"><h3 class="widget_title">Pesquisar</h3><div class="wid_border"></div><form method="get" action="http://correiorural.com.br">
<input type="submit" class="sb" value="Pesquisa" />
<input type="text" class="sf" value="Pesquise aqui ..." name="s" onfocus="if(this.value == 'Pesquise aqui ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pesquise aqui ...';}" />
</form></div></div><div class="box_outer"><div class="widget"><h3 class="widget_title">Pesquisa rápida</h3><div class="wid_border"></div><div class="tagcloud"><a href="http://correiorural.com.br/tag/18%c2%ba-bpm/" class="tag-cloud-link tag-link-158 tag-link-position-1" style="font-size: 11.4027777778pt;" aria-label="18º BPM (87 itens)">18º BPM</a>
<a href="http://correiorural.com.br/tag/capa/" class="tag-cloud-link tag-link-8 tag-link-position-2" style="font-size: 17.8194444444pt;" aria-label="capa (399 itens)">capa</a>
<a href="http://correiorural.com.br/tag/cidade/" class="tag-cloud-link tag-link-31 tag-link-position-3" style="font-size: 21.8055555556pt;" aria-label="Cidade (1.021 itens)">Cidade</a>
<a href="http://correiorural.com.br/tag/comunidade-2/" class="tag-cloud-link tag-link-10 tag-link-position-4" style="font-size: 21.7083333333pt;" aria-label="comunidade (1.010 itens)">comunidade</a>
<a href="http://correiorural.com.br/tag/cultura-2/" class="tag-cloud-link tag-link-96 tag-link-position-5" style="font-size: 8pt;" aria-label="cultura (38 itens)">cultura</a>
<a href="http://correiorural.com.br/tag/camara/" class="tag-cloud-link tag-link-74 tag-link-position-6" style="font-size: 14.8055555556pt;" aria-label="Câmara (194 itens)">Câmara</a>
<a href="http://correiorural.com.br/tag/camara-municipal/" class="tag-cloud-link tag-link-200 tag-link-position-7" style="font-size: 14.9027777778pt;" aria-label="Câmara Municipal (199 itens)">Câmara Municipal</a>
<a href="http://correiorural.com.br/tag/dr-eduardo-dias-lopes/" class="tag-cloud-link tag-link-1188 tag-link-position-8" style="font-size: 8.09722222222pt;" aria-label="Dr. Eduardo Dias Lopes (39 itens)">Dr. Eduardo Dias Lopes</a>
<a href="http://correiorural.com.br/tag/eduardo-dias-lopes/" class="tag-cloud-link tag-link-1176 tag-link-position-9" style="font-size: 9.06944444444pt;" aria-label="Eduardo Dias Lopes (49 itens)">Eduardo Dias Lopes</a>
<a href="http://correiorural.com.br/tag/educacao-2/" class="tag-cloud-link tag-link-12 tag-link-position-10" style="font-size: 12.0833333333pt;" aria-label="educação (101 itens)">educação</a>
<a href="http://correiorural.com.br/tag/esportes-2/" class="tag-cloud-link tag-link-260 tag-link-position-11" style="font-size: 12.6666666667pt;" aria-label="esportes (117 itens)">esportes</a>
<a href="http://correiorural.com.br/tag/futebol/" class="tag-cloud-link tag-link-58 tag-link-position-12" style="font-size: 11.6944444444pt;" aria-label="Futebol (92 itens)">Futebol</a>
<a href="http://correiorural.com.br/tag/milton-santos/" class="tag-cloud-link tag-link-289 tag-link-position-13" style="font-size: 9.45833333333pt;" aria-label="Milton Santos (54 itens)">Milton Santos</a>
<a href="http://correiorural.com.br/tag/politica/" class="tag-cloud-link tag-link-2330 tag-link-position-14" style="font-size: 16.75pt;" aria-label="Política (306 itens)">Política</a>
<a href="http://correiorural.com.br/tag/prefeito-alex-boscaini/" class="tag-cloud-link tag-link-434 tag-link-position-15" style="font-size: 11.3055555556pt;" aria-label="prefeito Alex Boscaini (84 itens)">prefeito Alex Boscaini</a>
<a href="http://correiorural.com.br/tag/prefeitura/" class="tag-cloud-link tag-link-37 tag-link-position-16" style="font-size: 14.7083333333pt;" aria-label="Prefeitura (190 itens)">Prefeitura</a>
<a href="http://correiorural.com.br/tag/quarto-distrito/" class="tag-cloud-link tag-link-324 tag-link-position-17" style="font-size: 8.48611111111pt;" aria-label="quarto distrito (43 itens)">quarto distrito</a>
<a href="http://correiorural.com.br/tag/santa-isabel/" class="tag-cloud-link tag-link-48 tag-link-position-18" style="font-size: 10.5277777778pt;" aria-label="Santa Isabel (69 itens)">Santa Isabel</a>
<a href="http://correiorural.com.br/tag/saul-teixeira/" class="tag-cloud-link tag-link-998 tag-link-position-19" style="font-size: 9.84722222222pt;" aria-label="Saul Teixeira (59 itens)">Saul Teixeira</a>
<a href="http://correiorural.com.br/tag/saude-2/" class="tag-cloud-link tag-link-17 tag-link-position-20" style="font-size: 9.26388888889pt;" aria-label="saúde (51 itens)">saúde</a>
<a href="http://correiorural.com.br/tag/vereador/" class="tag-cloud-link tag-link-19 tag-link-position-21" style="font-size: 12.1805555556pt;" aria-label="vereador (103 itens)">vereador</a>
<a href="http://correiorural.com.br/tag/vereador-armando/" class="tag-cloud-link tag-link-366 tag-link-position-22" style="font-size: 8.38888888889pt;" aria-label="vereador Armando (42 itens)">vereador Armando</a>
<a href="http://correiorural.com.br/tag/vereadores/" class="tag-cloud-link tag-link-81 tag-link-position-23" style="font-size: 11.5972222222pt;" aria-label="vereadores (91 itens)">vereadores</a>
<a href="http://correiorural.com.br/tag/viamao/" class="tag-cloud-link tag-link-272 tag-link-position-24" style="font-size: 22pt;" aria-label="Viamão (1.062 itens)">Viamão</a>
<a href="http://correiorural.com.br/tag/vila-sao-tome/" class="tag-cloud-link tag-link-23 tag-link-position-25" style="font-size: 9.26388888889pt;" aria-label="Vila São Tomé (52 itens)">Vila São Tomé</a></div>
</div></div><div class="box_outer"><div class="widget"><h3 class="widget_title">Arquivos</h3><div class="wid_border"></div>		<label class="screen-reader-text" for="archives-dropdown-2">Arquivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selecionar o mês</option>
				<option value='http://correiorural.com.br/2017/12/'> dezembro 2017 </option>
	<option value='http://correiorural.com.br/2017/11/'> novembro 2017 </option>
	<option value='http://correiorural.com.br/2017/10/'> outubro 2017 </option>
	<option value='http://correiorural.com.br/2017/09/'> setembro 2017 </option>
	<option value='http://correiorural.com.br/2017/08/'> agosto 2017 </option>
	<option value='http://correiorural.com.br/2017/07/'> julho 2017 </option>
	<option value='http://correiorural.com.br/2017/06/'> junho 2017 </option>
	<option value='http://correiorural.com.br/2017/05/'> Maio 2017 </option>
	<option value='http://correiorural.com.br/2017/04/'> Abril 2017 </option>
	<option value='http://correiorural.com.br/2017/03/'> Março 2017 </option>
	<option value='http://correiorural.com.br/2017/02/'> Fevereiro 2017 </option>
	<option value='http://correiorural.com.br/2017/01/'> Janeiro 2017 </option>
	<option value='http://correiorural.com.br/2016/12/'> dezembro 2016 </option>
	<option value='http://correiorural.com.br/2016/11/'> novembro 2016 </option>
	<option value='http://correiorural.com.br/2016/10/'> outubro 2016 </option>
	<option value='http://correiorural.com.br/2016/09/'> setembro 2016 </option>
	<option value='http://correiorural.com.br/2016/08/'> agosto 2016 </option>
	<option value='http://correiorural.com.br/2016/07/'> julho 2016 </option>
	<option value='http://correiorural.com.br/2016/06/'> junho 2016 </option>
	<option value='http://correiorural.com.br/2016/05/'> Maio 2016 </option>
	<option value='http://correiorural.com.br/2016/04/'> Abril 2016 </option>
	<option value='http://correiorural.com.br/2016/03/'> Março 2016 </option>
	<option value='http://correiorural.com.br/2016/02/'> Fevereiro 2016 </option>
	<option value='http://correiorural.com.br/2016/01/'> Janeiro 2016 </option>
	<option value='http://correiorural.com.br/2015/12/'> dezembro 2015 </option>
	<option value='http://correiorural.com.br/2015/11/'> novembro 2015 </option>
	<option value='http://correiorural.com.br/2015/10/'> outubro 2015 </option>
	<option value='http://correiorural.com.br/2015/09/'> setembro 2015 </option>
	<option value='http://correiorural.com.br/2015/08/'> agosto 2015 </option>
	<option value='http://correiorural.com.br/2015/07/'> julho 2015 </option>
	<option value='http://correiorural.com.br/2015/06/'> junho 2015 </option>
	<option value='http://correiorural.com.br/2015/05/'> Maio 2015 </option>
	<option value='http://correiorural.com.br/2015/04/'> Abril 2015 </option>
	<option value='http://correiorural.com.br/2015/03/'> Março 2015 </option>
	<option value='http://correiorural.com.br/2015/02/'> Fevereiro 2015 </option>
	<option value='http://correiorural.com.br/2015/01/'> Janeiro 2015 </option>
	<option value='http://correiorural.com.br/2014/12/'> dezembro 2014 </option>
	<option value='http://correiorural.com.br/2014/11/'> novembro 2014 </option>
	<option value='http://correiorural.com.br/2014/10/'> outubro 2014 </option>
	<option value='http://correiorural.com.br/2014/09/'> setembro 2014 </option>
	<option value='http://correiorural.com.br/2014/08/'> agosto 2014 </option>
	<option value='http://correiorural.com.br/2014/07/'> julho 2014 </option>
	<option value='http://correiorural.com.br/2014/06/'> junho 2014 </option>
	<option value='http://correiorural.com.br/2014/05/'> Maio 2014 </option>
	<option value='http://correiorural.com.br/2014/04/'> Abril 2014 </option>
	<option value='http://correiorural.com.br/2014/03/'> Março 2014 </option>
	<option value='http://correiorural.com.br/2014/02/'> Fevereiro 2014 </option>
	<option value='http://correiorural.com.br/2014/01/'> Janeiro 2014 </option>
	<option value='http://correiorural.com.br/2013/12/'> dezembro 2013 </option>
	<option value='http://correiorural.com.br/2013/11/'> novembro 2013 </option>
	<option value='http://correiorural.com.br/2013/10/'> outubro 2013 </option>
	<option value='http://correiorural.com.br/2013/09/'> setembro 2013 </option>
	<option value='http://correiorural.com.br/2013/08/'> agosto 2013 </option>
	<option value='http://correiorural.com.br/2013/07/'> julho 2013 </option>
	<option value='http://correiorural.com.br/2013/06/'> junho 2013 </option>
	<option value='http://correiorural.com.br/2013/05/'> Maio 2013 </option>
	<option value='http://correiorural.com.br/2013/04/'> Abril 2013 </option>
	<option value='http://correiorural.com.br/2013/03/'> Março 2013 </option>
	<option value='http://correiorural.com.br/2013/02/'> Fevereiro 2013 </option>
	<option value='http://correiorural.com.br/2013/01/'> Janeiro 2013 </option>
	<option value='http://correiorural.com.br/2012/12/'> dezembro 2012 </option>
	<option value='http://correiorural.com.br/2012/11/'> novembro 2012 </option>
	<option value='http://correiorural.com.br/2012/10/'> outubro 2012 </option>
	<option value='http://correiorural.com.br/2012/09/'> setembro 2012 </option>
	<option value='http://correiorural.com.br/2012/08/'> agosto 2012 </option>
	<option value='http://correiorural.com.br/2012/07/'> julho 2012 </option>
	<option value='http://correiorural.com.br/2012/06/'> junho 2012 </option>
	<option value='http://correiorural.com.br/2012/05/'> Maio 2012 </option>
	<option value='http://correiorural.com.br/2012/04/'> Abril 2012 </option>
	<option value='http://correiorural.com.br/2012/03/'> Março 2012 </option>
	<option value='http://correiorural.com.br/2012/02/'> Fevereiro 2012 </option>
	<option value='http://correiorural.com.br/2012/01/'> Janeiro 2012 </option>
	<option value='http://correiorural.com.br/2011/12/'> dezembro 2011 </option>
	<option value='http://correiorural.com.br/2011/11/'> novembro 2011 </option>
	<option value='http://correiorural.com.br/2011/10/'> outubro 2011 </option>
	<option value='http://correiorural.com.br/2011/09/'> setembro 2011 </option>
	<option value='http://correiorural.com.br/2011/08/'> agosto 2011 </option>
	<option value='http://correiorural.com.br/2011/07/'> julho 2011 </option>
	<option value='http://correiorural.com.br/2011/06/'> junho 2011 </option>
	<option value='http://correiorural.com.br/2011/05/'> Maio 2011 </option>
	<option value='http://correiorural.com.br/2011/04/'> Abril 2011 </option>
	<option value='http://correiorural.com.br/2011/03/'> Março 2011 </option>
	<option value='http://correiorural.com.br/2011/02/'> Fevereiro 2011 </option>
	<option value='http://correiorural.com.br/2011/01/'> Janeiro 2011 </option>
	<option value='http://correiorural.com.br/2010/12/'> dezembro 2010 </option>
	<option value='http://correiorural.com.br/2010/11/'> novembro 2010 </option>

		</select>
		</div></div>        </aside> <!--End Sidebar-->
            </div> <!--End Container-->
  </div> <!--End Inner-->
<footer id="footer">
    <div class="footer_wrap">
        <div class="foot_border"></div>
    <div class="inner">
 	     			<div class="one_third">
		<div class="widget"><h3 class="widget_title">Twitter</h3>			<script type="text/javascript">
				  jQuery.noConflict();
				jQuery(function(){
				  jQuery(".tweet_470").tweet({
					join_text: "auto",
					username: "jcorreiorural",
					avatar_size: false,
					count: 4,
									seconds_ago_text: "about %d seconds ago",
					a_minutes_ago_text: "about a minute ago",
					minutes_ago_text: "about %d minutes ago",
					a_hours_ago_text: "about an hour ago",
					hours_ago_text: "about %d hours ago",
					a_day_ago_text: "about a day ago",
					days_ago_text: "about %d days ago",
					view_text: "view tweet on twitter"
								  });
				});
			</script>
			    <div class="tweet_470"></div>
			
</div>
			</div><!-- End third col -->
			<div class="one_third">
		<div class="widget"><h3 class="widget_title">Facebook</h3>                <div class="like_box_footer" >
<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/correiorural&amp;width=280&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23acb7d1&amp;stream=false&amp;header=false&amp;height=300" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:300px;" allowTransparency="true"></iframe>
                </div><!--like_box_footer-->
			
</div>			</div><!-- End third col -->
			<div class="one_third last">
		<div class="widget"><h3 class="widget_title">Painel CR</h3>			<div class="textwidget"><div><div class="wp_bannerize PainelCR-1">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(24)"  href="#" rel="nofollow" target="_blank">
<img src="http://correiorural.com.br/sitio12/wp-content/uploads/2012/07/cr_300x100.jpg" alt="" width="300" height="100"/>
</a>
</div></div></div>
<div><div class="wp_bannerize PainelCR-2">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(15)"  href="#" rel="nofollow" target="_blank">
<img src="http://correiorural.com.br/sitio12/wp-content/uploads/2012/03/cr_300x1001.jpg" alt="" width="300" height="100"/>
</a>
</div></div></div>
<div><div class="wp_bannerize PainelCR-3">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(16)"  href="#" rel="nofollow" target="_blank">
<img src="http://correiorural.com.br/sitio12/wp-content/uploads/2012/03/cr_300x1002.jpg" alt="" width="300" height="100"/>
</a>
</div></div></div></div>
		</div>
			</div><!-- End third col -->
	        </div> <!--End Inner-->
    </div> <!--footer wrap-->
</footer> <!--End Footer-->
<div class="bottom_bar">
    <div class="inner">
    <!-- <ul class="social_icons">
                    <li class="twitter"><a href="#">twitter</a></li>
        
                <li class="facebook"><a href="#">facebook</a></li>        
        
                   <li class="gplus"><a href="#" >google plus</a></li>     
        
                        <li class="linkedin"><a href="#">LinkedIn</a></li>
        
                             <li class="rss"><a href="http://correiorural.com.br/feed/">rss</a></li>
        
        
        
        

        
        
        
        
    </ul> -->
<p class="copyrights">Jornal Correio Rural de Viamão | Rua Marechal Deodoro, 274, Centro, Viamão/RS | Fones: (51) 99430-5151, 98529-8759</p>
    </div> <!--End Inner-->
</div> <!--end bottom Bar-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/correiorural.com.br\/sitio12\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://correiorural.com.br/sitio12/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.0.62'></script>
<script type='text/javascript' src='http://correiorural.com.br/sitio12/wp-content/themes/goodnews/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://correiorural.com.br/sitio12/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://correiorural.com.br/sitio12/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
</div> <!--End Fixed-->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20070822-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></body>
</html>
